Bug dans les "sujets actifs" ?

Suggestions et nouveautés concernant le site et le forum (nouveaux articles, nouvelles catégories, etc).

Modérateurs : Rod, Modérateurs

Répondre
bela59
Kérogène
Kérogène
Messages : 55
Inscription : 02 oct. 2006, 10:39

Bug dans les "sujets actifs" ?

Message par bela59 » 07 févr. 2012, 20:14

Hello !

Comme remarqué ici, il semble y avoir un bug dans les "sujets actifs", qui oublient les sujets du forum énergie (mais pas des sous-forums).

Est-ce qu'un modérateur peut corriger cela ?

Avatar de l’utilisateur
Angelus68
Gaz naturel
Gaz naturel
Messages : 1022
Inscription : 07 janv. 2008, 00:27

Re: Bug dans les "sujets actifs" ?

Message par Angelus68 » 07 févr. 2012, 20:16

Je l'avais aussi remarquer il y a quelques jours. :-k
<< La décennie 2010-2020, c'est la décennie de tous les dangers. >>

Yves Cochet

http://www.youtube.com/watch?v=Ulxe1ie-vEY

bela59
Kérogène
Kérogène
Messages : 55
Inscription : 02 oct. 2006, 10:39

Re: Bug dans les "sujets actifs" ?

Message par bela59 » 13 févr. 2012, 11:34

Allez, une petite option à cocher quelque part, rien de plus... :-D

Avatar de l’utilisateur
paradigme
Hydrogène
Hydrogène
Messages : 1346
Inscription : 23 mai 2006, 22:56

Re: Bug dans les "sujets actifs" ?

Message par paradigme » 02 janv. 2014, 12:07

Le bug a priori est toujours là

J'ai mis à jour cette rubrique mais elle n’apparaît pas dans les sujets actifs !
viewtopic.php?f=12&t=14114&p=355946#p355946

Avatar de l’utilisateur
Alturiak
Hydrogène
Hydrogène
Messages : 1595
Inscription : 24 mai 2008, 21:28
Localisation : Paris

Re: Bug dans les "sujets actifs" ?

Message par Alturiak » 28 sept. 2014, 18:48

Le bug est toujours là.

Répondre